รูปภาพที่ถูก Import จาก Facebook ไม่แสดง
Incident Report for Page365
Resolved
Page365 ได้ Download รูปภาพทั้งหมดมาไว้ใน Server ของ Page365 เรียบร้อยแล้ว หากว่าร้านค้าใดยังพบปัญหารูปภาพในอัลบั้มสินค้าไม่แสดง สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Mar 05, 2020 - 14:13 GMT+07:00
Monitoring
ขณะนี้ทีม Developers ของ Page365 ได้ทำการแก้ไขปัญหารูปภาพไม่แสดงแล้ว และทาง Page365 ได้ทยอย Download รูปภาพทั้งหมดในระบบมาเก็บไว้ที่ Server ของ Page365 คาดว่าจะแล้วเสร็จในวันที่ 31 มีนาคม 2563

หากว่าร้านค้าใดพบปัญหารูปภาพไม่แสดงสามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Feb 26, 2020 - 11:30 GMT+07:00
Investigating
ขณะนี้พบปัญหารูปสินค้าที่ Import มาจาก Facebook ไม่แสดง

ทางทีมงานได้รับทราบปัญหาแล้วและกำลังสืบหาสาเหตุ และจะอัพเดตให้ผู้ใช้งานทราบต่อไป
Posted Feb 11, 2020 - 10:32 GMT+07:00
This incident affected: ระบบแสดงรูปภาพ.