Facebook ขัดข้อง อาจทำให้ไม่สามารถตอบคอมเมนต์ได้
Incident Report for Page365
Postmortem

สาเหตุที่ระบบขัดข้อง
เนื่องจากเกิดความผิดพลาดทางเทคนิคของ Facebook ส่งผลให้ระบบตอบคอมเมนต์ใช้งานไม่ได้ในช่วงเวลาดังกล่าว

ช่วงเวลาที่มีผลกระทบ
วันที่ 14 กุมภาพันธ์ 2563 ตั้งแต่เวลา 10:23 น. ถึงวันที่ 20 กุมภาพันธ์ เวลา 17:15 น.

Posted Feb 21, 2020 - 15:19 GMT+07:00

Resolved
ขณะนี้ระบบตอบ Comment สามารถใช้ได้ตามปกติแล้ว หากว่าร้านค้าใดยังพบปัญหากรุณาติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Feb 20, 2020 - 17:15 GMT+07:00
Monitoring
ขณะนี้ทาง Facebook ได้แก้ใขปัญหาดังกล่าวแล้ว และหากร้านค้าใดพบปัญหาไม่สามารถตอบคอมเมนต์ได้ กรุณาแจ้งให้ทีม Support ทราบที่ https://m.me/page365app
Posted Feb 17, 2020 - 10:57 GMT+07:00
Identified
เนื่องจากพบปัญหาการขัดข้องทางเทคนิคของ Facebook อาจจะทำให้ท่านไม่สามารถตอบคอมเมนต์บางคอมเมนต์ได้ชั่วคราว ทางทีมงานจะติดตามความเคลื่อนไหว และอัพเดตให้ผู้ใช้งานทราบต่อไป
Posted Feb 14, 2020 - 10:23 GMT+07:00
This incident affected: ระบบรับ-ส่งข้อความจาก Facebook.