🇹🇭 พบปัญหาระบบรับ - ส่งข้อความขัดข้อง | 🇬🇧 The messaging receiving-sending system is down
Incident Report for Page365
Resolved
🇹🇭 ปัญหานี้ได้รับการแก้ไขแล้ว

-------

🇬🇧 This incident has been resolved
Posted Nov 16, 2023 - 20:15 GMT+07:00
Identified
Identified
🇹🇭 พบปัญหาระบบรับ - ส่งข้อความขัดข้อง เนื่องจากปัญหาทางเทคนิคของ Facebook ทีมวิศวกรของ Facebook กำลังเร่งแก้ไขปัญหานี้อยู่ หากมีความคืบหน้าทีมเทคนิคจะประกาศให้ร้านค้าทราบโดนเร็วที่สุด

ร้านค้าสามารถติดตามการแก้ไขได้โดยลิ้ง
https://developers.facebook.com/support/bugs/327914429983463/

---

🇬🇧 The messaging receiving-sending system is currently experiencing issues. Facebook Engineer is working to resolve these technical problems. Facebook engineer is fixing this incident, If there any progress we'll update ASAP


Customers can track an issue on this site
https://developers.facebook.com/support/bugs/327914429983463/
Posted Nov 16, 2023 - 11:36 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).