ข้อความ IGDM และ IG comment เข้าไม่ครบ / IGDM and IG Comment some message is missing
Incident Report for Page365
Resolved
🇹🇭 ขณะนี้ปัญหาดังกล่าวได้ถูกแก้ไขเรียบร้อยแล้ว

🇬🇧 This incident has been resolved
Posted Aug 30, 2023 - 16:09 GMT+07:00
Identified
🇹🇭 ขณะนี้พบปัญหาข้อความ IGDM และ IG Comment เข้าไม่ครบ ทางทีมเทคนิคตรวจสอบเบื้องต้นพบเกิดจากฝั่ง Meta ตอนนี้ทาง ทีม Meta กำลังดำเนินการแก้ไข ขออภัยในความไม่สะดวก

ร้านค้าสามารถติดตามการแก้ไขได้โดยลิ้ง
https://metastatus.com/ig-messenger

🇬🇧 Currently have a technical issue with Instagram Direct messages and Comments some direct messages and comments from Instagram are missing due to Meta technical problems. Sorry for your inconvenience.

Customers can track an issue on this site
https://metastatus.com/ig-messenger
Posted Aug 30, 2023 - 11:39 GMT+07:00
This incident affected: Instagram Direct Message.