พบปัญหาไม่สามารถรับส่งข้อความได้
Incident Report for Page365
Resolved
ขณะนี้การ Migrate ข้อมูลแชทเก่าๆ เสร็จสิ้นแล้ว
Posted Nov 13, 2020 - 12:14 GMT+07:00
Monitoring
ขณะนี้ระบบสามารถเข้าใช้งานตามปกติ

ข้อความแชทล่าสุดจะปรากฏตามปกติ ส่วนข้อความที่ยังไม่แสดงทีมเทคนิคกำลังทยอยดำเนินการ Migrate ข้อมูล เพื่อไม่ให้ Database ทำงานหนักจนเกินไป

หากร้านค้าพบปัญหาเพิ่มเติมหรือต้องการสอบถาม สามารถติดต่อทีม Support ได้ที่ https://m.me/page365app
Posted Oct 09, 2020 - 18:52 GMT+07:00