🇹🇭ปัญหาระบรับ - ส่งรูปภาพขัดข้อง / 🇬🇧The image receiving-sending system is currently experiencing issues and cannot function properly.
Incident Report for Page365
Resolved
🇹🇭ขณะนี้ปัญหาดังกล่าวได้ถูกแก้ไขเรียบร้อยแล้ว

🇬🇧This incident has been resolved.
Posted Jul 08, 2023 - 11:11 GMT+07:00
Identified
🇹🇭 พบปัญหาระบบรับ - ส่งรูปภาพไม่สามารถทำงานได้ เนื่องจากปัญหาทางเทคนิคของ เฟซบุ๊ก ร้านค้าสามารถติดตามสถานะของบั๊กดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/3574393979547695/

---
🇬🇧 The image receiving-sending system is currently experiencing issues and cannot function properly. Facebook is working to resolve these technical problems and users can check the status of these bugs at https://developers.facebook.com/support/bugs/3574393979547695/.
Posted Jul 07, 2023 - 17:51 GMT+07:00
This incident affected: Facebook Messaging (ระบบรับ-ส่งข้อความจาก Facebook).