🇹🇭 แอดมินบางท่านไม่พบร้านค้าในหน้าเลือกเพจ | 🇬🇧 Some users can't see an account in page selection
Incident Report for Page365
Resolved
🇹🇭ขณะนี้ปัญหาดังกล่าวได้ถูกแก้ไขเรียบร้อยแล้ว

🇬🇧This incident has been resolved.
Posted May 16, 2023 - 13:42 GMT+07:00
Monitoring
ขณะนี้ทีม Facebook ได้แก้ไขปัญหาดังกล่าวเรียบร้อยแล้ว และอยู่ในระหว่างการ Monitor ปัญหาดังกล่าว

---

The Facebook team has now fixed the issue. and now the technical team is monitoring this issue.
Posted May 09, 2023 - 11:46 GMT+07:00
Identified
🇹🇭 ขณะนี้พบปัญหาแอดมินบางท่านไม่พบร้านค้าในหน้าเลือกเพจ ทีมเทคนิคได้ตรวจสอบแล้วพบว่าปัญหาดังกล่าวเกิดจากปัญหาทางเทคนิคของ Facebook

ร้านค้าสามารถติดตามปัญหาดังกล่าวได้ที่ https://developers.facebook.com/support/bugs/780004130341035/?join_id=f31bd2d3b07c1f8

---------------------

🇬🇧 There is a problem that some admins can't find the shop on the page selection page. The technical team has investigated and found that the problem is caused by a technical issue from Facebook.

Users can track the problem at https://developers.facebook.com/support/bugs/780004130341035/?join_id=f31bd2d3b07c1f8
Posted May 08, 2023 - 10:40 GMT+07:00